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Use the checklist below to ensure that you have completed all steps required to graduate (do these tasks in order):
1) After all revisions to the dissertation are completed, run one final accessibility check in Microsoft Word. Take a screenshot after you run the final accessibility check in Microsoft Word to prove that the document has no outstanding issues related to accessibility.
2) Convert the accessible docx file to an accessible PDF for submission. 
3) Obtain Proof of Submission to a peer-reviewed article, with the student’s name listed as first author. (or co-first author).
4) Prior to February 10th (for May graduation), June 10th (for August graduation) or October 10th (for December graduation): Complete the degree application on MyRecords.
5) Complete the Convocation & Accomplishments Survey. The information that you provide is presented in the Convocation program and ceremony.
6) Complete the Graduate Program Effectiveness & Student Satisfaction Survey. 
7) Ensure that your final oral examination committee has electronically reported the results in Seguidor within 7 days after completion of the examination. 
8) Complete the Survey of Earned Doctorates (You will need to keep the Certificate of Completion).
9) Electronically submit your final dissertation (as an accessible PDF.) to the DigitalCommons@UNMC
10) Obtain Verification by the Program Director and Supervisor certifying completion of program requirements (see additional details below).
11) After completing the above requirements, complete the online Checklist Before Graduation**.  
**To complete the Checklist Before Graduation, you will need to complete all above steps. The Office of Graduate Studies will only accept the completed checklist and will not accept the requirements one at a time. 

The student is solely responsible for ensuring that all of the tasks listed above are completed, including submission of the appropriate documents prior to the deadline established by the Graduate Studies Office.
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[bookmark: _Toc217555083]TIMELINE FOR FINAL ORAL EXAM / DISSERTATION DEFENSE
· At least 4 months prior to degree completion: Enroll in the Canvas ADA Compliance Course for Theses and Dissertations using this code: https://unmc.instructure.com/enroll/7LFNMN. Use the template document provided so your dissertation is structured to be compliant with ADA/Title II. Contact Graduate Studies if you encounter difficulty enrolling.
· Prior to February 10th (for May graduation), June 10th (for August graduation) or October 10th (for December graduation): Complete the degree application on MyRecords.
· Recommended:  Two-to-three months in advance of the approximate date of the Final Oral Exam, the student should consult with his/her Supervisor and Supervisory Committee and establish the tentative (unofficial) date and time for the exam. It is also advisable at this point to reserve the rooms in which the public and closed-door components of the exam will be held. Note that the Final Oral Exam must occur at least 2 weeks prior to commencement (graduation).
· Recommended:  Approximately 6 weeks prior to the tentative date of the Final Oral Exam, the dissertation should be presented to the Supervisor so that the student can receive feedback and revise the document, if necessary, before proceeding to the following steps.
· At least 4 weeks before the Final Oral Exam (at least 6 weeks prior to commencement), the dissertation must be provided to members of the Supervisory Committee. The student is responsible for ensuring that the dissertation is properly formatted and ADA/Title II compliant (see Doctoral Dissertation Requirements and Canvas ADA Compliance Course for Theses and Dissertations) and is free of errors in terminology, grammar and spelling. It is also recommended at this time to request permission to include published materials in the dissertation (see Doctoral Dissertation Requirements, page 2).  During the ensuing period of at least 2 weeks, the Supervisory Committee members should review the dissertation to determine if it is of sufficient merit (based on preliminary scientific criteria) and in a fit condition (based on formatting and writing quality) to warrant holding the Final Oral Exam.
· At least 2 weeks before the Final Oral Exam: With approval from the Supervisor and Supervisory Committee, or if no serious objections are raised, the student must (via Seguidor™) establish the Examining Committee and officially schedule the Final Oral Exam. The Supervisory Committee must agree to the date & time before this information is entered into Seguidor. The exam location must also be established at this time.  Advance planning is necessary because UNMC Graduate Studies policy prevents Seguidor from scheduling exams within 2 weeks of the desired exam date. The exam may be scheduled more than 2 weeks in advance if the Supervisory Committee has had at least 2 weeks to make a judgment regarding the condition of the dissertation (see above).
· Although all members of the Supervisory Committee should serve on the Examining Committee, only members of the NU Graduate Faculty can serve as Graders (in Seguidor). 
· At least 3 Graduate Faculty members of the Supervisory Committee must be present for the Final Oral Exam; otherwise, the exam must be rescheduled.
· At least 2 weeks before commencement:  Final Oral Exam.  After the exam, please obtain written verification from the supervisor and program director that you have completed all degree requirements. Please see the instructions in the form at the end of this document.
· No more than 7 days after the Final Oral Exam: Results of the Final Oral Exam must be reported to the Graduate Studies Office (via Seguidor). It is recommended that the Examining Committee complete this task immediately following the exam (prior to leaving the exam room).
· At least 7 days before commencement:  All required graduation documentation (see PROCEDURES AFTER THE FINAL ORAL EXAM) must be submitted to the Graduate Studies Office using the Checklist Before Graduation form, which includes submission of the dissertation to the McGoogan Library for publication via the DigitalCommons@UNMC (Electronic Submission of the Dissertation). 
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This section includes detailed instructions regarding format, sample pages, etc. Instructions regarding the electronic submission of your dissertation are included in the next section, “Additional Details of the Requirements”.
A - GENERAL REQUIREMENTS
	The doctoral dissertation is a written document required by universities for the completion of the highest academic degree – the Doctor of Philosophy (Ph.D.).  The purpose of the dissertation at UNMC is to provide written documentation of the research achievements of the student, thereby supporting the awarding of the Ph.D. degree by the University of Nebraska. 
	The dissertation should be a complete and independent document that can be understood without reference to other materials.  It should represent original research on a defined problem – research for which the student has taken primary responsibility. The dissertation presents proof that the student has the ability to ask questions relevant to some field of inquiry, that the student has developed an appropriate, detailed approach to addressing these questions, and that the student can gather data and interpret them in relation to the current status of the field. The student should have made major contributions to the research presented. Given the nature of some research disciplines, it is understood that others may have also contributed to the research shown.  If that is the case, the student should clearly outline the contributions of others to the work presented in the Acknowledgements section of the dissertation. 
	The dissertation must be an original, substantial and significant contribution to the body of knowledge in the student’s field.  Original – indicating that the exact data or the interpretation of the data do not already exist in the knowledge base of the discipline.  Substantial – indicating that the research presented is important to the field of study (not tangential nor of little relevance) and examines a question in depth.  Significant – indicating that the research presented provides information that is useful to other scholars in the field, ideally of such importance that it will alter the thinking or perspective in the student’s field of study.

B – AMERICANS WITH DISABILITIES ACT/TITLE II COMPLIANCE
	Because the doctoral dissertation will eventually become publicly available via the DigitalCommons@UNMC, it must be Americans with Disabilities Act (ADA) compliant, which means it must be accessible to individuals with disabilities, including those who use assistive technology like screen readers.

General document structure for ADA compliance requires:
· Headings: Apply your word processor's built-in heading styles (Heading 1, Heading 2, Heading 3, etc.) to structure your document. This creates an accessible outline that screen readers can use to navigate the content. Do not use bold or larger font sizes alone to create headings.
· Logical heading order: Ensure the heading structure is logical and hierarchical, without skipping levels. For instance, do not jump from Heading 1 to Heading 3.
· Table of Contents: Create an automated Table of Contents based on your heading styles. This adds another layer of navigation for users with assistive technology.
· Proper lists: Format bulleted or numbered lists using the built-in list tools rather than creating them manually with hyphens or numbers. This allows screen readers to interpret the list correctly.
· Simple tables: Use tables only for presenting tabular data and utilize the table creation tool within Word, not a table pasted from Excel. Avoid complex layouts with merged or split cells. Specify header rows to clearly label columns and rows, and apply an alt text description summarizing the table.
A Word document template with these requirements as well as many of the required formatting, organization, and content requirements, is provided along with these instructions. It is available on the Canvas ADA Compliance Course for Theses and Dissertations 
Visuals and multimedia:
· Alt text for images: Provide concise and descriptive alternative text ("alt text") for all images, charts, graphs, and other non-text content. This is a critical feature for users with visual impairments who rely on screen readers.
· Do not place important information in headers/footers because some screen readers do not read this content. Furthermore, for screen readers that read this content, improperly added text in headers and footers can disrupt the flow of content being read. For the dissertation, page numbers are considered to be non-content artifacts. They are required to be placed in the header and should be the only item in the header. The template provided ensures that page numbers in headers are properly inserted so they do not interfere with screen readers. Those using a screen reader can navigate to the desired section of the document using the dynamic table of contents. 
· Accessible charts and graphs: Do not rely on color alone to convey meaning in charts. Use patterns, textures, symbols, or labels to ensure data is understandable for readers with color vision deficiencies. Provide an alternate text presentation of the data. 
· Multimedia captions and transcripts: If your dissertation includes audio or video, you must provide closed captions and/or transcripts. This makes the content accessible to those with hearing or visual impairments.
Text and hyperlinks:
· Readable fonts: Choose a simple, accessible sans-serif font like Arial, Calibri, or Verdana. Avoid complex or decorative fonts, excessive italics, or underlining.
· Sufficient color contrast: Ensure all text has sufficient contrast against its background. A contrast ratio of at least 4.5:1 is recommended. Do not use color alone to convey information; use other cues like bolding or underlining.
· Meaningful hyperlink text: Use descriptive hyperlink text instead of generic phrases like "click here." The text should clearly indicate the link's destination.
· URLS (e.g. https://....) should not be exposed. Instead, highlight the relevant text and embed the URL by selecting the text and using the  “Insert” > “Link”  function or Crtl+K  (Cmd+K on a mac) and paste the URL into the address field.
· When formatting citations, substitute the DOI URL with the doi: prefix followed only by the DOI number. For other URLs in citations, embed the URL in the source title. Review all citations produced by a citation manager like EndNote or Zotero as they may not format URLs accessibly. 
· Author, A. A., & Author, B. B. (Date of publication). Title of article. Title of Journal, volume number (issue number if available), page range. doi:0000000/000000000000
· Author, A. A., & Author, B. B. (Date of publication). Title of article. Title of Journal, volume number(issue number if available), page range. 
· Define acronyms: Always write out the full meaning of an acronym the first time it is used. For a screen reader, you can also use periods between the letters of an acronym (e.g., A.D.A.) to prevent it from being read as a word.


Checking accessibility 
· Run an accessibility check frequently and fix issues as you identify them. This will prevent you from repeating errors that lead to accessibility issues and thus saves a tremendous amount of time. Do not wait until the final version to check accessibility.  
· To access the Accessibility tools in Microsoft Word, follow these steps:
· For Word on Windows (Microsoft 365 or Word 2019+):
1. Open your Word document.
2. Go to the "Review" tab on the Ribbon.
3. Click on "Check Accessibility" in the Accessibility group.
· This opens the Accessibility Checker pane on the right.
· It will list issues and suggestions to improve accessibility for people with disabilities.
· For Word on Mac:
1. Open your Word document.
2. Go to Tools → Check Accessibility.
3. Or use Review → Check Accessibility, depending on your version.
· To check or insert Alt text for images:
1. Right-click on an image
2. Select “Edit Alt Text”
3. Add a brief description of the visuals for screen readers, including only essential elements of the image. 
C - FORMAT
· Margin Settings:  Left = 1.5";  Right = 1";  Top = 1";  Bottom = 1"
· Figures and tables must fit within the same margins as the text. If oversized figures or tables are included, they should have exactly the same margins as the text, or should be folded as needed to be contained within those margins.
· Fonts: 
· The same font must be used in all elements of the document – including all text, page numbers, headings, subheadings, tables, figure legends, etc.
· The main text font size must be a minimum of 10 pt; however, 11 pt is recommended. 
· Recommended fonts for the main text: 11 pt Arial, 11 pt Helvetica, or 11 pt Calibri 
· Headings and subheadings may be in a larger font size and may be in bold print, but the font must be the same as the one used in the remainder of the document. Consistency is necessary. If a large type is used for one subheading, the same size must be used in all subheadings of the same level. If the major headings and subheadings have two different font sizes, the larger font must be used in the major headings. 
· Line spacing:  The document must be double-spaced (except figure legends, long headings/subheadings, and footnotes).  
· Paragraph settings:  Paragraphs should be preceded by a spacing of 6 pt and should begin with a Tab of 0.25" or 0.5" (do not indent the first line of a paragraph using the space bar). Paragraphs should be either left-aligned or justified (text aligned along both the left and right margins). Be sure to use the same paragraph settings for the entire body of the document. These paragraph setting constraints do not apply to headings and subheadings, which generally should be preceded by a spacing of 12 pt (or more) and may be either centered between the margins (major headings) or left-aligned (subheadings).
· Hyphenation should be employed to avoid unsightly gaps between words when using justified paragraphs (optional for left-aligned paragraphs). Words of fewer than 6 letters should not be divided by a hyphen at the end of a line. Divided words should not occur at the end of more than two consecutive lines or on the final line at the bottom of a page.
· [bookmark: PublishedMaterial]Material contained in published manuscripts must be reformatted to dissertation specifications. Reprints of published material are not permitted in the dissertation.  If you include material (text, figures, etc.) from previously published work, you must obtain permission from the publisher, and you will need to upload proof of the publisher’s permission when submitting the dissertation to the DigitalCommons@UNMC (see page 6). When re-using the copyrighted work of others, it is best practice to always save a copy of any permissions to your personal files. 
Note: Journals are routinely asked for permission to include published materials in student dissertations. The process for obtaining such permission is usually included in the journal’s Instructions for Authors. If the article has a Creative Commons license, permission does not need to be sought provided that the license terms are met. The terms include full attribution and inclusion of the license type. It is suggested that you use the TASL method for attribution. 
· Footnotes should be single-spaced and should be placed at the bottom of the page to which they pertain unless special instructions are provided by the department/program.
· Page numbers must appear in the header at the top right of each page (except the Title Page and Abstract). The page number may be 9 or 10 pt font, with the Header Position set at 0.5" from the Top and aligned with the right margin. Be sure to use the same font as the main text. For pages before the Introduction, use small Roman numerals (i, ii, iii, iv, etc.). Beginning with the Introduction, number all pages through the remainder of the document using Arabic numbers (1, 2, 3, etc.) Steps for accomplishing this page numbering layout in Microsoft Word 2010:
· To insert small Roman numeral page numbers for the initial portion of the document: With the cursor on the 2nd page of the document (not the title page), click on the Insert tab  Page Number  Top of Page  Choose the option showing the number positioned at right margin.  In the Options section of the Design / Header & Footer Tools Tab, select Different First Page. Click on Page Number  Format Page Numbers  In the Number Format pulldown menu, select i, ii, iii, …  In the same Format Page Numbers window, ensure that the Page numbering Starts at i.  Click on OK.
· To establish a different number format beginning with the Introduction: Position the cursor at the bottom of the page immediately before the Introduction. Click on the Page Layout Tab   Breaks  Section Breaks: Next Page. Then, click on the Insert Tab  Page Number  Top of Page  Choose the option showing the number positioned at the right margin.  In the Options section of the Design / Header & Footer Tools Tab, unselect Different First Page and unselect Link to Previous. Click on Page Number  Format Page Numbers  In the Number Format pulldown menu, select 1, 2, 3, …  In the same Format page Numbers window, ensure that the Page numbering starts at 1.  Click on OK.[image: Picture of galaxy M101 taken from Hubble Space Telescope. I appears as a spiral or swirl of white, brown, and orange stars of various sizes again a black background of space.]
Figure 1: Giant spiral galaxy. This image taken with the Hubble Space Telescope Wide Field and Planetary Camera shows galaxy M101, which is estimated to contain at least 1 trillion stars (previously published in ref. 89).

· Unless you are very skilled with the section break and page numbering functions in your word processor, use a white shape (rectangle or circle; with no border) to obscure page numbers on the Title Page and Abstract pages.  
· Figures and tables are generally presented one per page, although multi-panel figures are allowed. Each figure should be numbered consecutively and have a legend that begins with the title/caption (“Figure 1: Giant spiral galaxy” in the example below) and includes all of the information needed to interpret the figure. The legend may appear on the page preceding the figure, or on the same page as the figure, being sure to use the same approach throughout the document. Each figure (with its accompanying legend) should appear in the document in close proximity to, but not before, the first referral to the figure in the text. The figures and legends should not be clustered at the end of the Dissertation. The student should consult with his/her Supervisor to determine the preferred format. 
Useful tip: For ease of editing the document and correctly positioning the figures, do not insert figures and legends into the document until you have a complete draft of the entire dissertation.
Some departments/programs may prefer that figures be integrated within the main body of text, similar to the appearance of journals or magazines (see example shown here). Useful tips for implementing this specific approach are provided below:
· Both the figure and its accompanying legend should be inserted within a single text box delineated by a thin black or grey line. (Do not simply draw a rectangle around the figure and its legend! Copy/paste the figure into a text box and type the legend within the same text box.) This will vastly facilitate editing of the document and the positioning of the figure and its legend on the page – you will only need to position the text box, because both the figure and the legend are contained within the text box. 
· When using this approach, the figure legend may be 1- or 2-pt smaller font size than that used for the main body of text. 
· For most relatively small figures (such as the example shown here), format the text box (right click → More Layout Options) as follows:  Text Wrapping → Wrapping Style = Square; Position → Horizontal alignment = Right relative to Margin. Do not select the Move Object with Text option; otherwise, your text box will tend to “jump around” (move from page to page, or even disappear) as you edit the document!
· If the table or figure spans most of the width of the page within the confines of the margins, format the text box (right click → More Layout Options) as follows:  Text Wrapping → Wrapping Style = Top and bottom; Position → Horizontal alignment = Center relative to Margin. Do not select the Move Object with Text option.
· Once you have inserted the figures, display and editing of the document is most efficient if you activate “show picture placeholders” (Microsoft Word 2010:  Select Customize Quick Access Toolbar → More Commands → Advanced → under Show document content, select Show picture placeholders.  To view the figures as they will appear in the document, unselect this option.)
Similar criteria (and useful tips) apply to the positioning of tables in the dissertation document. For example, tables must be numbered consecutively (Table 1, Table 2, etc.), include legends with titles/captions, and may appear on a dedicated page or in boxes within the body of text. Regardless of the figure/table presentation mode chosen by the student, the legend for any previously published figure or table must include the appropriate literature citation.
D - ORGANIZATION & CONTENT
	The dissertation may contain some or all of the elements listed below. The elements contained in the document must appear in the order listed and be formatted as described. Each element should begin on a new page. Required items are indicated by the checkmark (þ).
Title Page: Must be formatted and worded according to the sample attached (with some variation allowed for use of a larger font size for the title and the student’s name). Do not number this page.
Acknowledgments:  You may acknowledge those who assisted you during your graduate studies. 
Abstract:  The abstract is limited to 350 words, including the title, and must be typed in a format according to the sample attached. Do not number the pages of the abstract. Utilize the word count feature of a word-processing program to ensure that the abstract conforms to the 350-word limit.
Table of Contents:  The Table of Contents (sample attached) should provide the reader with an analytical view of the materials covered by the study, together with the order of appearance in the document. All headings and subheadings listed in the Table of Contents must agree word-for-word with the headings/subheadings appearing in the body of the document. 
Useful Tip: The student is advised to spend a few minutes up front learning how to have their word-processing program (e.g., Microsoft Word) automatically generate a Table of Contents – this will save hours in the long run.
List of Figures: If any illustrative or graphic materials are used, a List of Figures must be provided. The figure titles/captions included in the list must agree word-for-word with the titles/captions appearing in the body of the work. Page numbers must be those on which the legend appears. 
Useful Tip: The List of Figures can be generated automatically in Microsoft Word (which refers to this as inserting a Table of Figures) based on captions (figure titles) that you have inserted into the document. 
List of Tables:  If any tables are included in the dissertation, a List of Tables must be provided. Page numbers must be those on which the table appears. The List of Tables can be generated automatically in Microsoft Word through the same process used for generating a List of Figures.  
List of Abbreviations: Define each abbreviation used in the document according to the sample attached. 
Introduction: This section should present a comprehensive and integrated presentation and critical analysis of the literature relating to the overall dissertation topic. It should also frame the questions addressed by the dissertation. The student is strongly advised to utilize citation/bibliography software (e.g., EndNote, Reference Manager, or RefWorks) for incorporating literature citations into the dissertation. The style of in-text citations should be chosen based on consultation with the Supervisor. 
Chapters: Two or more Chapters should follow, detailing the research project. The Chapters should be numbered (1, 2, 3, etc.), with each chapter bearing a title (e.g., CHAPTER 1: EFFECT OF THE AKITA MUTATION ON PANCREATIC ISLET FUNCTION). The Chapters should include a description of the procedures utilized in the research in sufficient detail to indicate that the student has a thorough understanding of the techniques used to answer the question and to permit others to replicate the work. There should also be a complete presentation of the research findings in a logical and clear fashion.
· Unpublished work should be presented in one or more Chapters that address well-focused questions or hypotheses. These chapters should include only work in which the student was a major contributor  
· Published work. If some or all of the student’s work has been published, the findings may be rewritten/reformatted and presented as Chapters, provided that you have received permission from the publisher.  Chapters of previously published materials must meet three conditions:
1. the student must have been first author (or co-first author) of the publication(s);
2. the majority of the work described in the chapter(s) must have been done by the student; and
3. work performed by others in the publications must be cited in the Acknowledgement section of the dissertation.
Students should consult with their Supervisors for guidance in organizing the Chapters. There is considerable flexibility in this regard.  Some options are provided below:
a. One option is for each Chapter to contain Introduction, Methods, Results and Discussion sections. This approach most readily accommodates rewritten/reformatted papers – minus the reference citation list (as all citations in the Dissertation should be listed only in the overall Bibliography).  A downside of this approach is that it is more difficult for the student to develop a detailed and analytical general Discussion section (see below) when viewing each component of his/her work in the context of free-standing papers.
b. Another option is for each Chapter to present a very brief Introduction, detailed Methods and Results, and a brief Discussion.  In this option, the major aspects of the introductory and discussion materials related to each Chapter would be included in the main Introduction and Discussion sections of the dissertation.  This option forces the student to develop Introduction and Discussion sections that integrate all aspects of their research, rather than presenting free-standing papers as Chapters.  
c. A third option would be for there to be a Chapter entitled Methods, and another Chapter entitled Results.  This option forces the student to fully integrate all aspects of their dissertation research – even if the work has been (or will be) published as more than one paper. In this way, the student gains a broader perspective of the scope and relevance of his/her work. The nature of some projects may not readily accommodate this option.
Regardless of the approach employed for organizing the Chapters, the student should strive to avoid repetition of text/information presented in the general Introduction. In addition, the references should be fully incorporated into the overall Bibliography (there should not be a separate reference list for each Chapter). For a Chapter presenting previously published material, a footnote to the Chapter title should indicate such (e.g. “The material presented in this Chapter was previously published:  Jones and Smith, Title, Journal citation…”).
Discussion:  This section should address the results in terms of their importance, their limitations, their place in our current knowledge, the conclusions drawn based on the results, and the future directions or implications suggested by the results. The Discussion may address each Chapter’s results separately; however, ultimately, it should tie together the various Chapters indicating the relationship of one to another, as well as their overall contributions to the field of study. Care should be taken to avoid repeating in this section material that is included in discussion sections of the various Chapters. 
Useful Tip: Regardless of the option chosen for organizing material into Chapters, the Discussion would typically be at least 10 pages in length (and much longer for options b and c, above). This section of the Dissertation brings the entire project into perspective. Given the amount of thought and effort that the student has devoted to the project over a period of several years, he/she should be able to provide abundant insight into the significance of the work and future directions necessary to further advance the field. This is also a rare opportunity to offer unfettered (but reasonable) speculation regarding the relevance of their work.
Bibliography:  This section must provide a complete listing of all literature cited in the dissertation.  Each citation should list all authors (within reason; limit to 20 for reports of large clinical trials, for example), full title of the paper, journal name (standard abbreviations used by PubMed are acceptable), volume, range of pages (not simply the 1st page), and the publication year. The list may be arranged by order of citation or alphabetically by author, at the discretion of the student and his/her Supervisor.  
Useful Tip: Do not waste time creating your own bibliography citation format within your reference citation software; rather, select one of the options provided by the software. There will be hundreds among which to choose. 
Appendices: May include surveys, ancillary observations, detailed protocols developed for specific procedures, recipes for key reagents, etc. If there is more than one appendix, number them A-to-Z, and include a title for each appendix (e.g., APPENDIX A: PATIENT CONSENT FORM).
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UNMC DOCTORAL DEGREE PROGRAM NAMES (for use on title page)
Official names of UNMC Doctoral programs, as approved by the Board of Regents:
· Biomedical Informatics Graduate Program
· Biostatistics Graduate Program
· Environmental Health, Occupational Health & Toxicology Graduate Program
· Epidemiology Graduate Program
· Health Promotion Graduate Program
· Health Services Research & Administration Graduate Program
· Interdisciplinary Graduate Program in Biomedical Sciences
· Medical Sciences Interdepartmental Area Graduate Program
· Nursing Graduate Program
· Pharmaceutical Sciences Graduate Program

Specializations (MSIA & IGPBS Only):

Revised & Updated May 2025
· Applied Behavior Analysis
· Biochemistry & Molecular Biology
· Bioinformatics & Systems Biology
· Biological Defense & Health Security
· Cancer Research
· Clinical & Translational Research Mentored Scholars Program
· Clinically Relevant Basic Research
· Health Practice & Medical Education Research
· Immunology, Pathology & Infectious Disease
· Integrative Physiology & Molecular Medicine
· Molecular Genetics & Cell Biology
· Neuroscience
· Oral Biology
· Patient-Oriented Research

· 
· 

· Sample TITLE PAGE
Do not number the title page!
←1.5ʺ→
←1ʺ→
↑
 1ʺ
↓
↑
 1ʺ
↓


SEROTYPIC AND GENOTYPIC DIVERSITY
OF GROUP A BOVINE ROTAVIRUSESMargins
(shown for illustrative purposes only)

by

Wei Lu


A DISSERTATION


Presented to the Faculty of
the University of Nebraska Graduate College
in Partial Fulfillment of the Requirements
for the Degree of Doctor of Philosophy

Official name of your graduate program (see page 6), single-spaced. 

Genetics, Cell Biology & Anatomy
Graduate ProgramMSIA & IGPBS graduates only: Specialization (see page 6) should be indicated, enclosed within parentheses. 


(Specialization)
Do not include professorial rank (Associate or Assistant) or degree.
 If you have co-advisors, use Professors rather than listing the title separately for each.


Under the Supervision of Professor Gerald E. Duhamel





University of Nebraska Medical Center
Omaha, Nebraska
April, 2015Either the month and year of the final oral examination,
or the month and year of graduation.







Supervisory Committee:	


Laura D. Brown, Ph.D.
John P. Jones, M.D.
Neil Armstrong, Ph.D.
Robert W. Johnson, Ph.D.

[bookmark: _Toc360191651]
EVALUATION OF NUTRITIONAL METHODOLOGY AND EXPERIMENTAL DESIGN IN THE STUDY OF RIBOFLAVIN DEFICIENCY:Do not number the pages of the abstract

ASSESSMENT OF PHYSICAL AND BIOCHEMICAL LESIONSSample ABSTRACT
←1.5ʺ→
←1ʺ→
↑
 1ʺ
↓
↑
 1ʺ
↓
The abbreviation “Ph.D.” must follow your name on the abstract only.

Larry H. Gerthoff, Ph.D.
University of Nebraska, 2013This must be the year of your graduation. 

Supervisor: Myron A. Mehlman, Ph.D.
The adequacy of some components of conventional methods employed in the study of riboflavin deficiency was questioned. This thesis attempted to evaluate how several important changes in the experimental design affected the response of the albino rat to riboflavin deficiency. This was accomplished by analysis of a large variety of criteria including classical physical lesions and lesions in biochemical parameters associated with gluconeogenesis. The effect of the following experimental variables on the development…



TABLE OF CONTENTSPage on which each heading & subheading appears 
(including Appendices)
Sample TABLE OF CONTENTS 
←1.5ʺ→
←1ʺ→
↑
 1ʺ
↓
↑
 1ʺ
↓
vii

[image: A table of contents with text
]Use different indentations to indicate various subheading levels




LIST OF ABBREVIATIONSSample LIST OF ABBREVIATIONS
xii

4-AP	4-aminopyridine
AngII	angiotensin II
[Ca2+]i	intracellular free calcium ion concentration
CMH	1-hydroxy-3-methoxycarbonyl-2,2,5,5-tetramethylpyrrolidine←1.5ʺ→
←1ʺ→
↑
 1ʺ
↓
↑
 1ʺ
↓

DCFH-DA	2',7'-dichlorodihydrofluorescein diacetate
DETC	sodium diethyldithiocarbamate trihydrate
DFX	deferoxamine
DHE	dihydroethidium
DM	diabetes mellitus
DMTU	dimethylthiourea
DNase	deoxyribonuclease
EK	potassium equilibrium potential
ESRD	end-stage renal disease
FCS	fetal calf serum
GFR	glomerular filtration rate
GIRK	G protein-regulated inward rectifier potassium channel
GLUT4	glucose transporter (type 4)
HbA1c	glycated hemoglobin
H2O2	hydrogen peroxide
HEPES	4-(2-hydroxyethyl)-1-piperazineethanesulfonic acid
HOCl	hypochlorous acid
JGA	juxtaglomerular apparatus
KATP channel	ATP-sensitive potassium channel
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This section includes instructions regarding the electronic submission of your dissertation as well as other requirements for graduation. 

Convocation & Accomplishments Survey,   https://forms.office.com.mcas.ms/r/2USCJNEqZN?McasTsid=27548&McasCtx=4 .  You will find it useful to have your CV handy when completing this survey. 
The information collected via this survey provides Graduate Studies with data needed for program evaluation, accreditation and other reports. It will also facilitate the celebration of your accomplishments at the Graduate Studies Convocation Ceremony and allow us to contact you in the future.
Graduate Program Effectiveness and Student Satisfaction Survey, https://forms.office.com.mcas.ms/r/C3GwjYGGH2?McasTsid=27548&McasCtx=4. 
The information collected via this survey will help Graduate Studies improve the educational experience for future students. Please be thoughtful and truthful in completing this survey, and be reassured that the results are completely anonymous. 
Survey of Earned Doctorates (SED), https://sed-ncses.org. 
The SED is an annual census (sponsored by the National Science Foundation and other federal agencies) that gathers data on students’ educational history, sources of support, and their postgraduation plans. The results are used to assess characteristics of the doctoral population and trends in doctoral education at the national level. Save the certificate of completion to upload to the online Checklist Before Graduation form.
Proof of submission of dissertation research results for publication in a peer-reviewed journal, with the student listed as the first author on the manuscript. 
This proof may be a copy of the 1st page of the published article PDF, an email from a journal/publisher acknowledging receipt of a submitted manuscript, or an email notification that the manuscript has been accepted for publication. Shared first authorship with another individual (i.e., author X and author Y contributed equally to this work) is acceptable with the Supervisor’s written verification of the student’s major role in the study. Cochrane-style systematic reviews and meta-analyses are acceptable; however, narrative literature reviews do not satisfy this requirement. In extraordinary circumstances, the Supervisory Committee may request a waiver of the submitted publication requirement or any aspect of the requirement. Such a waiver requires the approval of the Dean of Graduate Studies.
Proof of MS Word document accessibility check confirming “No Issues” for the final version of the dissertation before submission to the McGoogan Health Sciences Library for deposition into the UNMC electronic repository. It will not be viewable to the public. This proof should be a time- and date-stamped screenshot of the final accessibility check. The accessibility check will not be viewable to the public.
Verification from the Program Director and Supervisor that you have completed the program requirements. 
To do so, you will need a copy of an email chain (print to PDF) with both the Program Director and Supervisor responding “I agree” to the following statement: “I verify that [student name] has completed all requirements in the [program name] for graduation under the supervision of [mentor name]”. Alternatively, you can use the physical form to gather signatures (a template is provided on the last page of these instructions).


[bookmark: Submission]ELECTRONIC SUBMISSION OF THE DISSERTATION 
After making any revisions requested by your Supervisory Committee and complete a final accessibility check in MS Word. After you have addressed all remaining accessibility issues, you must save the dissertation as an accessible PDF. 
· For Word on Windows (Microsoft 365 or Word 2019+):
1. Add a document
2. Select File > Save As or File > Save a Copy.
3. Do one of the following:
· To save the PDF to the same location as the original file, expand the file type dropdown list under the file name, select PDF (*.pdf), and then select More options....The Save As dialog box opens.
· To browse for a save location, select Browse. The Save As dialog box opens. Navigate to the location where you want to save the file, and then select PDF in the Save as type list.
4. In the Save As dialog box, select Options. 

· For Word on Mac
1. Add a document title via File > Properties > Summary.
2. Export to PDF:
3. Go to File > Save As....
4. In the dialog box, choose PDF from the "File Format" dropdown.
5. Select the radio button for "Best for electronic distribution and accessibility" (or check "Document structure tags for accessibility" if available).
6. Click Export or Save.

The accessible pdf will be submitted electronically (as a .pdf file) to the McGoogan Health Sciences Library for deposition into the UNMC electronic repository (DigitalCommons@UNMC). There will be no opportunity for editorial or other changes in the dissertation after submission to the library. Once submitted, the metadata will be reviewed by library staff before publishing. If the manuscript is not accessible, it will be returned to you for remediation. Before submitting, please read all relevant policies and/or submission guidelines.
The submission process consists of the following steps:
1. Read and accept the Submission Agreement (provided online at the beginning of the process)
2. Provide information about yourself and any co-authors
3. Upload your electronic file and associated files
Before you begin, please be sure you have the following items:
· The exact title of your dissertation
· The abstract (for ease of submission, you will want to copy/paste the abstract from a Microsoft Word document into the online abstract submission box)
· A list of keywords 
· A PDF file of your dissertation, generated using the export function which retains Word accessibility formatting
· The final MS Word version of the dissertation. This will only be used by Library Faculty if accessibility issues arise down the road.
· Electronic copies of copyright permissions, accessibility check confirmation, supplementary files, etc. (to be uploaded as Additional Files)
Embargoes & Restrictions 
What is an embargo?  An embargo is a delayed release of information.  Consult with your PI/Supervisor to determine whether you require an embargo and the appropriate embargo length (6 months, 1 year, or 2 years). By default, a 6-month embargo will be applied. You will have an opportunity to establish a different embargo duration when uploading your dissertation. Your dissertation will not be available to download from the DigitalCommons@UNMC until the embargo has expired, though the title, abstract, keywords, etc. will be public and searchable. The embargo begins on the date of submission, not the date of online publication. If you choose not to embargo your work, it will be immediately available to the public.
Why would you want to embargo your dissertation?  Some reasons to request an embargo include:
· There may be patentable rights or sensitive data in the work.
· There is an ethical need to prevent disclosure of sensitive information about persons, institutions, etc.
· You plan to submit portions of the work for publication in a journal.
· Your Supervisor plans to use some of the results as preliminary data for a grant.
Submission Instructions
1.	Once you have completed your dissertation and are ready to electronically submit it to DigitalCommons@UNMC, go to http://digitalcommons.unmc.edu/etd/ and click on the Submit Your Work link, located on the lower right-hand menu bar. 
2.	You will be asked to login or create an account. Most graduates will need to Create new account. In order for you to receive monthly usage reports, please use your permanent email address.
3.	Before proceeding, you must check your email to confirm your account. 
4.	Once confirmed, you will be directed to the Submission Agreement. Please read the agreement and accept the terms.
5.	You will now see a form in which you must enter all of the required information – title, keywords, PI/Supervisor(s), abstract, etc.  Note that the Date of Award should be the date on which your degree will be conferred (commencement/graduation day). 
6.	At the end of the form, you must upload your manuscript (Upload Full Text) as a .pdf file.
7.	Upload Additional Files associated with your dissertation, including:
· documentation that you have permission to use copyrighted materials and materials that have already been published (e.g., in a journal article)
· the MS Word accessibility confirmation screen shot
· the final MS Word version of the dissertation.
· Any audio, video, animations, simulations, etc. 
	To hide these items from the public, uncheck the items and click Save in the Additional Files section before submitting.
8.	After reviewing the submission, the library will notify the Graduate Studies Office that the submission process has been completed.
9. 	The document will be available for download from DigitalCommons@UNMC at the end of the embargo period (if any).

BOUND COPIES OF THE DISSERTATION
	Neither the Graduate Studies Office nor the McGoogan Library of Medicine requires hard copies or bound copies of the dissertation; however, the library will arrange for binding of as many copies as requested with payment of the binding fee ($25.00 per copy; $30.00 per copy after June 15, 2026). All copies intended for binding should be printed single-sided on high-quality photocopy paper.  Each student should consult with their Supervisor regarding the number of bound copies of the dissertation to be prepared. Some common practices are listed below:
· Some graduate programs require that one bound copy of the dissertation be filed in the departmental office that administers the program.
· Ordinarily, one bound copy is presented to the PI/Supervisor who directed the study. 
· In some graduate programs, it is customary for the student to present a bound copy to each member of his/her Supervisory Committee. 
· Students should also consider providing a bound copy for their parents (they will be very proud!), as well as keeping one copy for themselves. 


Verification that the Student Meets Program Requirements
Use this form if you wish to gather physical signatures. Alternatively, we also accept a pdf (click print to pdf) of an email chain with both the Program Director and Supervisor responding, “I agree”, to the following statement: “I verify that [student name] has completed all requirements in the [program name] for graduation under supervision of [mentor name]”. 

Date: 
Student Name:


Graduate Program Name and Acronym:



The above-named student has been reported as follows concerning the degree requirements. All requirements established by the listed Graduate Program have been satisfied.

Supervisor Name and Signature:




Graduate Program Director Name and Signature:
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